facebook

Welcome guest! You are not logged in on forum, so you may not have access to some features!
To solve this problem
log in or register new account.
The Most Wanted: Powrót do Rockport
>> NFS:SA Booster <<
New developers wanted!
We are recruiting scripter and 3D modeler!

More info here: https://www.nfssa.com/thread-10798.html

Pawlos420

Pawlos420

  • Registration Date: 03-07-2018
  • Last Visit: 04-07-2018, 12:33
  • Offline



Pawlos420's Forum Info

  • Group: Registered
  • Total Posts: 2
  • Time online: 1 Hour, 6 Minutes, 13 Seconds
  • Title: Junior Member
  • Date of Birth:: Not Specified
  • Members Referred: 0
  • Reputation: 0 [Details]
  • Warning Level:

Pawlos420's Contact Details

Znajomi

Brak

Friends

Lista przyjaciół

W temacie: Problem z pobieraniem serwera MTA

Odpowiedzi: 6

03-07-2018, 21:17

(03-07-2018, 18:48)Crysios Wrote: "Less than 10 bytes/sec transfered the last 10 seconds"
I co związku z tym?

W temacie: Problem z pobieraniem serwera MTA

Odpowiedzi: 6

03-07-2018, 11:46

Jak wbijam na serwer Need For Speed http://www.nfssa.com to przy pobieraniu plików serwera wyskakuje mi błąd: Error downloading requested files. Timeout was reached. [Operation too slow. Less than 10 bytes/sec transfered the last 10 seconds] [ngui-dprvd/u.pack] Błąd zawsze występuje jak pobierze mi się 60MB-80MB z 220MB i po wejściu ponownie na serwer znowu wyskakuje błąd przy pobieraniu. Próbowałem usuną folder gdzie było [ngui-dprvd/u.pack] ale to nic nie pomogło. Dodaje że resetowałem jak coś router Wifi.
Macie linka do zdjęcia jak to wygląda (daje linka bo zdjęcie nie chciało się załadować): https://imgur.com/a/xFAWarf

Temat: Problem z pobieraniem serwera MTA

Odpowiedzi: 6

03-07-2018, 11:46

Jak wbijam na serwer Need For Speed http://www.nfssa.com to przy pobieraniu plików serwera wyskakuje mi błąd: Error downloading requested files. Timeout was reached. [Operation too slow. Less than 10 bytes/sec transfered the last 10 seconds] [ngui-dprvd/u.pack] Błąd zawsze występuje jak pobierze mi się 60MB-80MB z 220MB i po wejściu ponownie na serwer znowu wyskakuje błąd przy pobieraniu. Próbowałem usuną folder gdzie było [ngui-dprvd/u.pack] ale to nic nie pomogło. Dodaje że resetowałem jak coś router Wifi.
Macie linka do zdjęcia jak to wygląda (daje linka bo zdjęcie nie chciało się załadować): https://imgur.com/a/xFAWarf